Pocket

なにかと開発する際にブラウザのバージョン問題が発生いたします。

IE8以下は最悪ですね。

 

調べることが多いのでURL載せておきます。

 


0

Comments

comments